Wir werden trotz Covid-19 weiter Bücher versenden - damit´s zu Hause niemand langweilig wird.
Seien Sie bitte vorsichtig und bleiben Sie gesund! Auch diese Krise wird zu Ende gehen. Kopf hoch und viel Glück!
Ihr UWudL-Team
Toggle Bar
Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1

THEMA: Hallo und ich bin zu blöd ...

Hallo und ich bin zu blöd ... 07 06. 2018 15:19 #34818

  • top
  • tops Avatar Autor
  • Offline
  • Forum Neuling
  • Forum Neuling
  • Beiträge: 34
  • Dank erhalten: 12
... um mein Avatarbild zu ändern. ;)

Hat jemand einen Tipp für mich wie das geht?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Verwandte Themen

Betreff des ThemasDatum des letzten Beitrages
HalloDonnerstag, 21 September 2017
Hallo!Samstag, 30 Dezember 2017
Hallo!Donnerstag, 10 Oktober 2019
HalloDienstag, 19 März 2019
HalloSamstag, 03 August 2019

Hallo und ich bin zu blöd ... 09 06. 2018 10:03 #34947

Unter Einstellungen aber da kommt zur zeit nur
Fatal Error was detected!
Please contact the site owner.

Also es liegt nicht an dir

Reichsbanner Schwarz-Rot-Gold

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Reichsbanner Schwarz-Rot-Gold

Hallo und ich bin zu blöd ... 09 06. 2018 11:34 #34954

Willkommen :)

...und die Funktion ist derzeit leider defekt.

S = k log W

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

S = k log W

Hallo und ich bin zu blöd ... 12 06. 2018 22:50 #35329

  • top
  • tops Avatar Autor
  • Offline
  • Forum Neuling
  • Forum Neuling
  • Beiträge: 34
  • Dank erhalten: 12
Fein - jetzt kommt man auch wieder zu den Einstellungen.
Danke unbekannterweise an die fleißigen Wichtel, die heute um ca. 18 Uhr am Forum gewerkelt haben.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Hallo und ich bin zu blöd ... 13 06. 2018 06:35 #35348

  • wl01
  • wl01s Avatar
  • Offline
  • Forum Profi
  • Forum Profi
  • Beiträge: 1148
  • Dank erhalten: 137

top schrieb: Fein - jetzt kommt man auch wieder zu den Einstellungen.
Danke unbekannterweise an die fleißigen Wichtel, die heute um ca. 18 Uhr am Forum gewerkelt haben.

Ja, jetzt geht wieder einiges mehr, nur....
Das Editormenü ist auf einmal futsch... und die Userkennung kommt doppelt.
Sehe gerade Editormenü kommt jetzt, jedoch ohne Symbole und nur bei "Kurzantwort"

MfG
WL01

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

MfG
WL01
  • Seite:
  • 1
Powered by Kunena Forum